RPG Maker MV 도움말 




시스템 요구사항


시스템요구사항은 아래와 같습니다.


 OS

 윈도우 7 / 8 / 8.1 / 10 (32비트/64비트 운영체제)
 Mac OS X 10.10 또는 그 이상의 버젼
 Debian 8 또는 그보다 상위버젼 (2017년 3월 21일 업데이트)

 CPU

 인텔 코어2 듀오 또는 그 이상의 프로세서

 RAM(메모리)

 4GB 이상 (2018년 2월 26일 업데이트)

 HDD 여유공간

 2GB 이상의 여유공간

그래픽카드

 Open GL 지원 그래픽 카드

 모니터 디스플레이

 1280 x 768 또는 그 이상의 해상도를 지원하는 디스플레이 


    • 네트워크 인증을 위한 인터넷 연결이 필요합니다.

    • 원활한 게임플레이를 위한 사양은 게임 컨텐츠와 기능에 따라 다릅니다.

    • Linux에서 프로그램을 구동하려면 Steam OS가 아니라 Debin8을 사용하여 구동해 주십시오.




← 도움말 목차로 돌아가기

2018/05/08 - [한국어 전용 - For Korean Language/MV DLC 및 툴 도움말 번역] - [RPG Maker MV] 프로그램 도움말 섹션



">

+ Recent posts